

<!DOCTYPE html>
<html>
    <head>
        <title>VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui - La Provincia</title>
<meta name="description" content="CREMA (23 agosto 2020) - Il corpo di Sabrina Beccalli non si trova nella cisterna di liquami di Vergonzana. La novit&agrave; di questa mattina - dopo l'utilizzo..." />
<meta name="Keywords" content="crema,sabrina beccalli,vergonzana,alessandro pasini" />
<meta name="news_keywords" content="crema,sabrina beccalli,vergonzana,alessandro pasini" />
<meta name="sections" content="Crema e il Cremasco,Cremona,Crema" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_2.ico?v=1551101081000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1551101081000" type="image/x-icon" />

<base href="https://crema.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui"      >
<meta property="og:description" content="CREMA (23 agosto 2020) - Il corpo di Sabrina Beccalli non si trova nella cisterna di liquami di Vergonzana. La novit&agrave; di questa mattina - dopo l'utilizzo di una sonda - &egrave; stata annunciata dal comandante provinciale dei carabinieri tenente colonnello Lorenzo Carlo Maria Repetto.&nbsp;In...">
<meta property="og:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html">
<meta property="twitter:title" content="VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui">
<meta property="twitter:description" content="CREMA (23 agosto 2020) - Il corpo di Sabrina Beccalli non si trova nella cisterna di liquami di Vergonzana. La novit&agrave; di questa mattina - dopo l'utilizzo di una sonda - &egrave; stata annunciat...">
<meta property="twitter:url" content="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html">
<meta property="twitter:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://crema.laprovinciacr.it/resizer/600/315/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg" />
<meta itemprop="url" content="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html" />
<link rel="canonical" href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html" /><meta property="articleID" content="255826">
    <meta property="datePublished" content="2020-08-23T08:15:0Z">
<link rel="amphtml" href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html","mainEntityOfPage":"https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html","headline":"VIDEO La cisterna dei liquami di Vergonzana: il corpo non è qui","text":"CREMA (23 agosto 2020) - Il corpo di Sabrina Beccalli non si trova nella cisterna di liquami di Vergonzana. La novità di questa mattina - dopo l'utilizzo di una sonda - è stata annunciata dal comandante provinciale dei carabinieri tenente colonnello Lorenzo Carlo Maria Repetto. In carcere si trova il 45enne Alessandro Pasini con l'accusa di omicidio e distruzione di cadavere. Le ricerche proseguono o c'è una nuova svolta nel giallo della morte della mamma 39enne di Crema? Non hanno infatti dato risultati le ricerche nella vasca agricola in via di svuotamento, dove si sospettava potesse trovarsi il corpo di Sabrina Beccalli, la trentanovenne di Crema di cui non si hanno notizie dalla notte di Ferragosto, dopo un incontro per consumare stupefacenti con l'amico Alessandro Pasini. La cisterna colma di liquami, su cui da ieri è all’opera per lo svuotamento una ditta specializzata, si trova nella frazione di Crema di Vergonzana, poco distante da dove è stata rinvenuta carbonizzata (con dentro la carcassa di un cane) la Panda della vittima, a cui lo stesso Pasini ha ammesso di aver dato fuoco, sostenendo di aver così voluto eliminare il cadavere. (ANSA) © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"crema,sabrina beccalli,vergonzana,alessandro pasini","articleSection":"Crema e il Cremasco","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://crema.laprovinciacr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg","url":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"riprese: M. Marinoni"},"dateCreated":"2020-08-23T08:14:52Z","dateModified":"2020-08-23T11:11:31Z","datePublished":"2020-08-23T08:15:0Z","video":{"name":"VIDEO La cisterna dei liquami di Vergonzana: il corpo non è qui","thumbnailUrl":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg","description":"<p><img src=\"https://www.laprovinciacr.it/upload/1598170406522.png\" alt=\"\" width=\"450\" height=\"253\" /></p>\r\n<p><img src=\"https://www.laprovinciacr.it/upload/1598170798878.jpg\" alt=\"\" width=\"450\" height=\"253\" /></p>\r\n<p>CREMA (23 agosto 2020) - Il corpo di <strong>Sabrina Beccalli</strong> non si trova nella cisterna di liquami di Vergonzana. La novit&agrave; di questa mattina - dopo l'utilizzo di una sonda - &egrave; stata annunciata dal comandante provinciale dei carabinieri tenente colonnello <strong>Lorenzo Carlo Maria Repetto.</strong>&nbsp;In carcere si trova il 45enne&nbsp;<strong>Alessandro Pasini</strong> con l'accusa di omicidio e distruzione di cadavere. Le ricerche proseguono o c'&egrave; una nuova svolta nel giallo della morte della mamma 39enne di Crema?</p>\r\n<p>Non hanno infatti dato risultati le ricerche nella vasca agricola in via di svuotamento, dove si&nbsp;sospettava potesse trovarsi il corpo di Sabrina Beccalli, la trentanovenne di Crema di cui non si hanno notizie dalla notte&nbsp;di Ferragosto, dopo un incontro per consumare stupefacenti con l'amico Alessandro Pasini.&nbsp;La cisterna colma di liquami, su cui da ieri &egrave; all&rsquo;opera per lo svuotamento una ditta specializzata, si trova nella frazione di Crema di Vergonzana, poco distante da dove &egrave; stata rinvenuta <br />carbonizzata (con dentro la carcassa di un cane) la Panda della&nbsp;vittima, a cui lo stesso Pasini ha ammesso di aver dato fuoco, <br />sostenendo di aver cos&igrave; voluto eliminare il cadavere. (ANSA)</p>\r\n<p></p>\r\n<p></p>\r\n<!-- ---------------- INIZIOLINK  ---------------- -->\r\n<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>\r\n<p><iframe width=\"400\" height=\"170\" style=\"border: 0px; height: 170px;\" src=\"https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=24&amp;m=8&amp;a=2020&amp;p=1\" scrolling=\"no\"></iframe></p>\r\n<!-- ----------------  FINELINK ---------------- -->","embedUrl":"https://www.youtube.com/embed/cu9zXJjD3CY?rel=0&modestbranding=1&fs=0"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 2;
virtualcmsPageInfo.domainId = 14;
virtualcmsPageInfo.channelName = 'Crema';
virtualcmsPageInfo.sectionId = 339;
virtualcmsPageInfo.sectionName = 'Crema e il Cremasco';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gallery';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'crema.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'VIDEO La cisterna dei liquami di Vergonzana: il corpo non \u00E8 qui';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-08-23 10:15';
virtualcmsPageInfo.article.author = 'riprese: M. Marinoni';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html';

</script>
<script type="text/javascript" src="https://crema.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://crema.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://crema.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=255826&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=255826&amp=false';
    </script>
    <script type="text/javascript" src="https://crema.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://crema.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://crema.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://crema.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2c9e87f9-d023-49bb-9967-ca21ce110a46" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#2c9e87f9-d023-49bb-9967-ca21ce110a46').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://crema.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://crema.laprovinciacr.it/css/crema_articolo_layout_standard_css.jsp?v=1432737194000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'crema.laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="crema  section_crema_e_il_cremasco "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/head_crema_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_52457a1c-46a2-4378-b9d2-7ffc91519ea1">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Domenica 23 Agosto 2020 <span class="ora_attuale_clock"></span></p>


    <div id="41c7146f-b909-49bc-af66-35beda033e76"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=255826&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#41c7146f-b909-49bc-af66-35beda033e76').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->

<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount();
    
     $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
    
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
<div class="container_head">
	

    <div class="logo ">
        <a href="https://crema.laprovinciacr.it/">
          <img  alt="Crema" title="Crema" src="images/logos/2/logo_colored.jpg?v=1447686433000" />
        </a>
    </div>



<div class="cerca head_logo_date_search_search_box" id="cercaee230e7a-e736-4615-90f5-8d6e07b6c012" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="2" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaee230e7a-e736-4615-90f5-8d6e07b6c012 input[name="q"]').example('cerca');
      
      $('#cercaee230e7a-e736-4615-90f5-8d6e07b6c012 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaee230e7a-e736-4615-90f5-8d6e07b6c012 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

	

        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_380">
<script language="JavaScript"> var code380 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback380called = false;
function callback380() {
if (!callback380called )
{
callback380called = true;
if (code380 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code380)) { strJs = strJs + match[1]; }
code380 = code380.replace(regexpr, '');

document.getElementById("ZonaBanner_380").innerHTML=code380;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=57&Z=380&nocache=' + nIndex + '', function(){ callback380() });
</script>
</div><script type="text/javascript">incrementAdvImpression(3);</script>
</div>
      
      
      


    <div class="canali menu_canali_head">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>


	
		
        
                    <div class="menu main_menu main_menu_crema" id="box_31856bc9-d26c-4177-a561-b7a5a463f588">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery attivo sezione_11 ">
<a  href="sezioni/11/37/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_31856bc9-d26c-4177-a561-b7a5a463f588 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
	</div><!--contaniner_menu_primario-->
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_feaf3c13-7339-4457-a213-f840fc634998">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_Gallery   pos1 video cremaeilcremasco Crema">
                                <article>
                                <div class="cont_foto"><a href="/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html"><img alt="VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui" title="VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui" src="http://immobili.laprovinciacr.it/resizer/54/46/true/2990f1272f90366a4f99fed2937ca7bb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMA. IL MISTERO DI SABRINA</span><p class="titolo"><a href="/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html">VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_Gallery   pos2 video cremaeilcremasco Crema">
                                <article>
                                <div class="cont_foto"><a href="/video/crema-e-il-cremasco/255783/video-il-colonnello-repetto-la-casa-dell-ex-di-pasini-satura-di-gas-per-farla-esplodere.html"><img alt="VIDEO Il colonnello Repetto: &quot;La casa dell'ex di Pasini satura di gas, per farla esplodere&quot;" title="VIDEO Il colonnello Repetto: &quot;La casa dell'ex di Pasini satura di gas, per farla esplodere&quot;" src="http://immobili.laprovinciacr.it/resizer/54/46/true/16cc8f9e54b0f46574ceda76f7fae8ed_1598106621.jpg--.jpg?1598106621000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMA. LA RICOSTRUZIONE DEGLI INQUIRENTI</span><p class="titolo"><a href="/video/crema-e-il-cremasco/255783/video-il-colonnello-repetto-la-casa-dell-ex-di-pasini-satura-di-gas-per-farla-esplodere.html">VIDEO Il colonnello Repetto: &quot;Sabrina forse uccisa per rifiuto avance&quot;</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_Gallery   pos3 video cremaeilcremasco Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255741/video-sabrina-sequestrata-a-vergonzana-una-vasca-peri-liquami.html"><img alt="VIDEO Sabrina, sequestrata a Vergonzana una vasca peri liquami" title="VIDEO Sabrina, sequestrata a Vergonzana una vasca peri liquami" src="http://immobili.laprovinciacr.it/resizer/54/46/true/330f679c3e89eef62350b95233c4a902.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL TERZO GIALLO DELL'ESTATE</span><p class="titolo"><a href="https://crema.laprovinciacr.it/video/crema-e-il-cremasco/255741/video-sabrina-sequestrata-a-vergonzana-una-vasca-peri-liquami.html">VIDEO Sabrina, sequestrata a Vergonzana una vasca per i liquami</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_feaf3c13-7339-4457-a213-f840fc634998.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->    
    <div class="overbox_full">
        
    
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/11/Gallery">Gallery</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_339 crema-e-il-cremasco">
                                <a href="https://crema.laprovinciacr.it/sezioni/339/crema-e-il-cremasco">Crema e il Cremasco</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://crema.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
            
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_8bde10d3-0957-4567-a7a2-54f184e01864">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/cremona/255598/il-giallo-di-sabrina-il-fermato-e-alessandro-pasini.html"><img alt="Il giallo di Sabrina, il fermato &egrave; Alessandro Pasini" title="Il giallo di Sabrina, il fermato &egrave; Alessandro Pasini" src="https://crema.laprovinciacr.it/resizer/60/48/true/1597852180928.jpg--.jpg?1597852180000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/cremona/255598/il-giallo-di-sabrina-il-fermato-e-alessandro-pasini.html">Il giallo di Sabrina, il fermato &egrave; Alessandro Pasini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/crema/255487/scomparsa-nel-cremasco-la-sorella-l-hanno-ammazzata.html"><img alt="Scomparsa nel Cremasco, la sorella: 'L'hanno ammazzata'" title="Scomparsa nel Cremasco, la sorella: 'L'hanno ammazzata'" src="https://crema.laprovinciacr.it/resizer/60/48/true/1597675329719.jpeg--.jpeg?1597675329000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/crema/255487/scomparsa-nel-cremasco-la-sorella-l-hanno-ammazzata.html">Scomparsa nel Cremasco,<br />la sorella: 'L'hanno ammazzata'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/cremona/255582/sabrina-fermato-un-uomo-con-l-accusa-di-omicidio-e-distruzione-di-cadavere.html"><img alt="Sabrina" title="Sabrina" src="https://crema.laprovinciacr.it/resizer/60/48/true/1597817730834.jpg--.jpg?1597817730000" /></a></div>
                                    <p class="titolo"><a href="https://crema.laprovinciacr.it/news/cremona/255582/sabrina-fermato-un-uomo-con-l-accusa-di-omicidio-e-distruzione-di-cadavere.html">Sabrina, fermato un uomo con l'accusa di omicidio e distruzione di cadavere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8bde10d3-0957-4567-a7a2-54f184e01864.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >23 agosto 1955</span><div class="cont_foto"><a href="/news/nella-storia/255670/un-migliaio-di-morti-nella-rivolta-dalgeria-e-marocco.html"><img alt="Un migliaio di morti nella rivolta d&rsquo;Algeria e Marocco" title="Un migliaio di morti nella rivolta d&rsquo;Algeria e Marocco" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597934206075.jpg--.jpg?1597934206000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255670/un-migliaio-di-morti-nella-rivolta-dalgeria-e-marocco.html">Un migliaio di morti nella rivolta d’Algeria e Marocco</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >22 agosto 1961</span><div class="cont_foto"><a href="/news/nella-storia/255611/due-dame-del-cinquecento-attraversarono-il-fiume-po-a-piedi.html"><img alt="Due dame del Cinquecento attraversarono il fiume Po a piedi" title="Due dame del Cinquecento attraversarono il fiume Po a piedi" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597849536104.jpg--.jpg?1597849536000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255611/due-dame-del-cinquecento-attraversarono-il-fiume-po-a-piedi.html">Due dame del Cinquecento attraversarono il fiume Po a piedi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >21 agosto 1982</span><div class="cont_foto"><a href="/news/nella-storia/255608/guerra-civile-in-libano.html"><img alt="Guerra civile in Libano" title="Guerra civile in Libano" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597847894821.jpg--.jpg?1597847894000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255608/guerra-civile-in-libano.html">Guerra civile in Libano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >20 agosto 1991</span><div class="cont_foto"><a href="/news/nella-storia/255541/golpe-a-mosca-i-falchi-al-potere.html"><img alt="Golpe a MoscaUrss, i falchi al potere" title="Golpe a MoscaUrss, i falchi al potere" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597762251264.jpg--.jpg?1597762251000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255541/golpe-a-mosca-i-falchi-al-potere.html">Golpe a Mosca<br />I falchi al potere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >19 agosto 1973</span><div class="cont_foto"><a href="/news/nella-storia/255537/maiorca-in-apnea-e-sceso-a-80-metri.html"><img alt="Maiorca in apnea &egrave; sceso a 80 metri" title="Maiorca in apnea &egrave; sceso a 80 metri" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597760069882.jpg--.jpg?1597760069000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255537/maiorca-in-apnea-e-sceso-a-80-metri.html">Maiorca in apnea &egrave; sceso a 80 metri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >18 agosto 1998</span><div class="cont_foto"><a href="/news/nella-storia/255488/sexgate-scandalo-lewinsky.html"><img alt="Sexgate, scandalo Lewinsky" title="Sexgate, scandalo Lewinsky" src="https://crema.laprovinciacr.it/resizer/180/115/true/1597675004411.jpg--.jpg?1597675004000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/255488/sexgate-scandalo-lewinsky.html">Sexgate, scandalo Lewinsky</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c .box').css('cursor','pointer');
            $('#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c .punti_slide'
                   
               });
           
               $('#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b0deb2c0-8920-4ce5-a8bc-b3093eefa67c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_dbc526be-cd43-4046-bd5c-f677132c6a90">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/251398/mangiare-sano-rafforza-le-difese-immunitarie.html"><img alt="&laquo;Mangiare sano&raquo; rafforza le difese immunitarie" title="&laquo;Mangiare sano&raquo; rafforza le difese immunitarie" src="https://crema.laprovinciacr.it/resizer/50/35/true/1591624398746.jpg--.jpg?1591624399000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/251398/mangiare-sano-rafforza-le-difese-immunitarie.html">&laquo;Mangiare sano&raquo; rafforza le difese immunitarie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_dbc526be-cd43-4046-bd5c-f677132c6a90 .box').css('cursor','pointer');
            $('#box_dbc526be-cd43-4046-bd5c-f677132c6a90 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dbc526be-cd43-4046-bd5c-f677132c6a90.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_4666208a-80d9-4ce5-957d-28f381849b63">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/appuntamenti/255515/le-mutazioni-libroartistiche-di-patrizio-marigliano.html"><img alt="Le Mutazioni libroartistiche di Patrizio Marigliano" title="Le Mutazioni libroartistiche di Patrizio Marigliano" src="https://crema.laprovinciacr.it/resizer/168/85/true/1597739959150.jpg--.jpg?1597739959000" /></a></div>
                                    <span class="occhiello"  >CREMONA. ARTE</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/255515/le-mutazioni-libroartistiche-di-patrizio-marigliano.html">Le Mutazioni libroartistiche di Patrizio Marigliano</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/appuntamenti/255515/le-mutazioni-libroartistiche-di-patrizio-marigliano.html">Mostra personale nella Cappella Meli del Museo Archeologico di San Lorenzo. Da gioved&igrave; 20 agosto al 2 settembre 2020</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/254457/porte-aperte-festival-svelati-i-primi-nomi-degli-ospiti.html"><img alt="Porte Aperte Festival, svelati i primi nomi degli ospiti" title="Porte Aperte Festival, svelati i primi nomi degli ospiti" src="https://crema.laprovinciacr.it/resizer/168/85/true/1596100146302.jpg--.jpg?1596100146000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/254457/porte-aperte-festival-svelati-i-primi-nomi-degli-ospiti.html">Porte Aperte Festival, svelati i primi nomi degli ospiti</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/254457/porte-aperte-festival-svelati-i-primi-nomi-degli-ospiti.html">La quinta edizione si terr&agrave; dal 21 al 23 agosto. In arrivo gli scrittori Jonathan Bazzi e Tommaso Melilli, per la musica la band friulana Tre Allegri Ragazzi Morti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/253871/concerto-per-violino-e-pianoforte-il-24-luglio-nel-cortile-di-palazzo-affaitati.html"><img alt="Concerto per violino e pianoforte il 24 luglio nel cortile di Palazzo Affaitati" title="Concerto per violino e pianoforte il 24 luglio nel cortile di Palazzo Affaitati" src="https://crema.laprovinciacr.it/resizer/168/85/true/1368707737446.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CREMONA. MUSICA AL MUSEO</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/253871/concerto-per-violino-e-pianoforte-il-24-luglio-nel-cortile-di-palazzo-affaitati.html">Concerto per violino e pianoforte il 24 luglio nel cortile di Palazzo Affaitati</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/253871/concerto-per-violino-e-pianoforte-il-24-luglio-nel-cortile-di-palazzo-affaitati.html">Appuntamento alle ore 19.30, possibile abbinare la visita guidata in Pinacoteca in programma alle 21</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html"><img alt="Enrico Ruggeri il 3 aprile al San Domenico" title="Enrico Ruggeri il 3 aprile al San Domenico" src="https://crema.laprovinciacr.it/resizer/168/85/true/1580309932834.jpg--.jpg?1580309932000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">[RINVIATO] Enrico Ruggeri il 3 aprile al San Domenico</a></p><p class="sottotitolo"><a href="/musica/appuntamenti/239814/enrico-ruggeri-il-3-aprile-al-san-domenico.html">Data zero del tour Una storia da cantare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html"><img alt="Per il nostro benessere meglio i classici di una Spa" title="Per il nostro benessere meglio i classici di una Spa" src="https://crema.laprovinciacr.it/resizer/168/85/true/1578757150309.jpg--.jpg?1578757150000" /></a></div>
                                    <span class="occhiello"  >CREMA. CAFFE' LETTERARIO</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">[TERMINATO] Per il nostro benessere meglio i classici di una Spa</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/appuntamenti/238538/per-il-nostro-benessere-meglio-i-classici-di-una-spa.html">Luned&igrave; 20 gennaio in sala Bottesini, Cristina Dell’Acqua presenta il suo libro. Conversazione con gli studenti della classe V B del liceo classico Racchetti Da Vinci. Accompagnamento musicale di allievi del Folcioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html"><img alt="Gigi D'Alessio al Ponchielli il 29 marzo" title="Gigi D'Alessio al Ponchielli il 29 marzo" src="https://crema.laprovinciacr.it/resizer/168/85/true/1578490071184.jpg--.jpg?1578490071000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/238265/gigi-d-alessio-al-ponchielli-il-29-marzo.html">[RINVIATO] Gigi D'Alessio al Ponchielli il 29 marzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4666208a-80d9-4ce5-957d-28f381849b63 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4666208a-80d9-4ce5-957d-28f381849b63 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_4666208a-80d9-4ce5-957d-28f381849b63 .punti_slide'
                   
               });
           
               $('#box_4666208a-80d9-4ce5-957d-28f381849b63').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4666208a-80d9-4ce5-957d-28f381849b63.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_c50269c8-0bbb-4fc4-874a-c2d850e597e5">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/254528/luppolo-in-rock-ecco-i-leggendari-testament.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/254528/luppolo-in-rock-ecco-i-leggendari-testament.html">Luppolo in Rock: ecco i leggendari Testament</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/252948/risonanze-poetiche-con-ermanna-montanari-alla-ricerca-del-teatro-perduto-nella-terra-dei-gonzaga.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/252948/risonanze-poetiche-con-ermanna-montanari-alla-ricerca-del-teatro-perduto-nella-terra-dei-gonzaga.html">Risonanze poetiche con Ermanna Montanari alla ricerca del teatro perduto nella terra dei Gonzaga</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/251547/la-scommessa-del-calcio-e-la-nuova-normalita-dello-sport.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/251547/la-scommessa-del-calcio-e-la-nuova-normalita-dello-sport.html">La scommessa del calcio e la nuova normalit&agrave; dello sport</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_c50269c8-0bbb-4fc4-874a-c2d850e597e5 .box').css('cursor','pointer');
            $('#box_c50269c8-0bbb-4fc4-874a-c2d850e597e5 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c50269c8-0bbb-4fc4-874a-c2d850e597e5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 255826 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CREMA. IL MISTERO DI SABRINA</p><h1 itemprop="headline name" class="titolo_articolo titolo">VIDEO La cisterna dei liquami di Vergonzana: il corpo non &egrave; qui</h1>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia video" id="multimedia_a84d7ada-6d31-45da-89d6-7981a0c74c13">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='785' height='442' src=\"https://www.youtube.com/embed/cu9zXJjD3CY?rel=0&modestbranding=1&fs=0\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


    
</div>
            <div class="column_300 column_300_no_border">
                

            
            
        
        <script type="text/javascript">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</script>   
        
    

            
                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "255826"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">2</p>                    <div class="cont_linea">                        <div class="linea" style="width:77%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:54%"></div>                    </div>                </div>                                </div>');
</script>

<script>
$( document ).ready( function() {
    if(virtualcmsPageInfo.article.title === 'E\' morto il giornalista Marco Bazzani' || virtualcmsPageInfo.article.title === 'Processione continua per Marco') {
        document.querySelector('.vota_flash_colori.article_quick_vote .voto.allegro').style.display = 'none';
    }
});
</script>

                


    <div class="article_maps">
    
    </div>  


                
        <script id="6482308f-e0c7-4e7e-8617-8bd12f168d02" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#6482308f-e0c7-4e7e-8617-8bd12f168d02').remove()
    </script>
      
            
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_fe8db5d8-6ddd-4a24-b13f-7485861ec03b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/255781/in-soli-tre-mesi-293-famiglie-chiedono-aiuto-alla-caritas.html\"><img alt=\"In soli tre mesi 293 famiglie chiedono aiuto alla Caritas\" title=\"In soli tre mesi 293 famiglie chiedono aiuto alla Caritas\" src=\"https://crema.laprovinciacr.it/resizer/100/75/true/1598096706075.jpg--.jpg?1598096706000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/255781/in-soli-tre-mesi-293-famiglie-chiedono-aiuto-alla-caritas.html\">In soli tre mesi 293 famiglie chiedono aiuto alla Caritas<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/cremona/255796/competenza-e-buonsenso-la-lezione-di-draghi.html\"><img alt=\"Competenza e buonsenso: la lezione di Draghi\" title=\"Competenza e buonsenso: la lezione di Draghi\" src=\"https://crema.laprovinciacr.it/resizer/100/75/true/1581232839850.jpg--.jpg?1581232839000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/255796/competenza-e-buonsenso-la-lezione-di-draghi.html\">Competenza e buonsenso: la lezione di Draghi<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/255667/la-denuncia-in-soli-500-metri-ci-sono-sette-supermercati.html\"><img alt=\"La denuncia: &laquo;In soli 500 metri ci sono sette supermercati&raquo;\" title=\"La denuncia: &laquo;In soli 500 metri ci sono sette supermercati&raquo;\" src=\"https://crema.laprovinciacr.it/resizer/100/75/true/1597933054640.jpg--.jpg?1597933055000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/255667/la-denuncia-in-soli-500-metri-ci-sono-sette-supermercati.html\">La denuncia: &laquo;In soli 500 metri ci sono sette supermercati&raquo;<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://crema.laprovinciacr.it/news/crema/255668/allarme-culle-vuote-in-oltre-la-meta-del-territorio.html\"><img alt=\"Allarme, culle vuote in oltre la met&agrave; del territorio\" title=\"Allarme, culle vuote in oltre la met&agrave; del territorio\" src=\"https://crema.laprovinciacr.it/resizer/100/75/true/1597934401408.jpg--.jpg?1597934401000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://crema.laprovinciacr.it/news/crema/255668/allarme-culle-vuote-in-oltre-la-meta-del-territorio.html\">Allarme, culle vuote in oltre la met&agrave; del territorio<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"news/sport/255675/pergolettese-ingaggiato-il-difensore-centrale-luca-ceccarelli.html\"><img alt=\"Pergolettese, ingaggiato il difensore centrale Luca Ceccarelli\" title=\"Pergolettese, ingaggiato il difensore centrale Luca Ceccarelli\" src=\"https://crema.laprovinciacr.it/resizer/100/75/true/1597937319624.jpg--.jpg?1597937319000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/sport/255675/pergolettese-ingaggiato-il-difensore-centrale-luca-ceccarelli.html\">Pergolettese, ingaggiato il difensore centrale Luca Ceccarelli<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_fe8db5d8-6ddd-4a24-b13f-7485861ec03b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
                        
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=crema&idcanale=2">crema</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sabrina beccalli&idcanale=2">sabrina beccalli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vergonzana&idcanale=2">vergonzana</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandro pasini&idcanale=2">alessandro pasini</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="26eb98d1-cda7-43fe-9735-1d5fec4836f8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#26eb98d1-cda7-43fe-9735-1d5fec4836f8').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="0321c063-05d2-42de-97a9-993ade123c30" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#0321c063-05d2-42de-97a9-993ade123c30').remove()
    </script>
      
                                
            </div><!--column_300-->
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><img src="https://www.laprovinciacr.it/upload/1598170406522.png" alt="" width="450" height="253" /></p>
<p><img src="https://www.laprovinciacr.it/upload/1598170798878.jpg" alt="" width="450" height="253" /></p>
<p>CREMA (23 agosto 2020) - Il corpo di <strong>Sabrina Beccalli</strong> non si trova nella cisterna di liquami di Vergonzana. La novit&agrave; di questa mattina - dopo l'utilizzo di una sonda - &egrave; stata annunciata dal comandante provinciale dei carabinieri tenente colonnello <strong>Lorenzo Carlo Maria Repetto.</strong>&nbsp;In carcere si trova il 45enne&nbsp;<strong>Alessandro Pasini</strong> con l'accusa di omicidio e distruzione di cadavere. Le ricerche proseguono o c'&egrave; una nuova svolta nel giallo della morte della mamma 39enne di Crema?</p>
<p>Non hanno infatti dato risultati le ricerche nella vasca agricola in via di svuotamento, dove si&nbsp;sospettava potesse trovarsi il corpo di Sabrina Beccalli, la trentanovenne di Crema di cui non si hanno notizie dalla notte&nbsp;di Ferragosto, dopo un incontro per consumare stupefacenti con l'amico Alessandro Pasini.&nbsp;La cisterna colma di liquami, su cui da ieri &egrave; all&rsquo;opera per lo svuotamento una ditta specializzata, si trova nella frazione di Crema di Vergonzana, poco distante da dove &egrave; stata rinvenuta <br />carbonizzata (con dentro la carcassa di un cane) la Panda della&nbsp;vittima, a cui lo stesso Pasini ha ammesso di aver dato fuoco, <br />sostenendo di aver cos&igrave; voluto eliminare il cadavere. (ANSA)</p>
<p></p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="https://editoria.laprovinciacr.it/codiciCMS/TxtImgSfoglialoOra.asp?g=24&amp;m=8&amp;a=2020&amp;p=1" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
                  </div><p itemprop="author" class="autore_articolo"> riprese: M. Marinoni</p><p itemprop="dateModified" class="last_modified">23 Agosto 2020</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="255826" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/video/crema-e-il-cremasco/255826/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/crema.laprovinciacr.it\/video\/crema-e-il-cremasco\/255826\/video-la-cisterna-dei-liquami-di-vergonzana-il-corpo-non-e-qui.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/footer_crema_css.jsp?v=1459864593000" /><div class="container_footer">

        
                    <div class="menu menu_footer_gen" id="box_0760c0c7-1f98-4359-bc35-124ed2044a28">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/44/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="gallery attivo selezionato sezione_11 ">
<a  href="sezioni/11/37/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_0760c0c7-1f98-4359-bc35-124ed2044a28 ul:first li:first a').text('Home');
                        </script>
                    </div>
    

        
                    <div class="menu menu_footer_temp" id="box_6500ac12-37ea-4a47-94d1-e693a9590d57">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    

        
                    <div class="menu menu_footer_serv" id="box_b5e329ea-d98e-4879-ae84-a260e015d775">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    

        
                    <div class="menu menu_footer_ed" id="box_424dc7e8-7220-46bc-8f73-582cefd2c90d">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->
</div><!--container-->


<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      				
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="https://crema.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=255826" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>