
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>I fatti della giornata - La Provincia</title>
	<meta name="description" content="Gravissimo scontro fra un mezzo pesante e due auto sulla Padana Inferiore. Alla Medicina Interna dell'Asst di Cremona prestigioso riconoscimento. San Siro: gli ..." />
<meta name="Keywords" content="TELEGRAM" />
<meta name="news_keywords" content="TELEGRAM" />
<meta name="author" content="La Provincia Redazione" />
<meta name="sections" content="Telegram,Cremona,Crema,OglioPo" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_2.ico?v=1619774230622" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_2.ico?v=1619774230622" type="image/x-icon" />

	<base href="https://crema.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="I fatti della giornata">
	<meta property="og:description" content="Gravissimo scontro fra un mezzo pesante e due auto sulla Padana Inferiore. Alla Medicina Interna dell'Asst di Cremona prestigioso riconoscimento. San Siro: gli studenti dello Stanga a lezione di erba.  Le piante della legalit&agrave;: iniziativa dei carabinieri nella media Galmozzi. Il super-motosca..."><meta property="og:image:secure" content="https://crema.laprovinciacr.it/resizer/600/315/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995"><meta property="og:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995">
		<meta property="og:image:alt" content="I fatti della giornata"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://crema.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="I fatti della giornata">
	<meta property="twitter:description" content="Gravissimo scontro fra un mezzo pesante e due auto sulla Padana Inferiore. Alla Medicina Interna dell'Asst di Cremona prestigioso riconoscimento. San Siro: gli studenti dello Stanga a lezione di erba....">
	<meta property="twitter:url" content="https://crema.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html"><meta property="twitter:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://crema.laprovinciacr.it/resizer/600/315/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995" /><meta name="url" content="https://crema.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html" /><link rel="canonical" href="https://www.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html"/>
<meta property="articleID" content="383314"><meta property="datePublished" content="2022-04-13T10:30:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://crema.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html","mainEntityOfPage":"https://crema.laprovinciacr.it/news/telegram/383314/i-fatti-della-giornata.html","headline":"I fatti della giornata","text":"Gravissimo scontro fra un mezzo pesante e due auto sulla Padana Inferiore. Alla Medicina Interna dell'Asst di Cremona prestigioso riconoscimento. San Siro: gli studenti dello Stanga a lezione di erba. Le piante della legalità: iniziativa dei carabinieri nella media Galmozzi. Il super-motoscafo è green: proiettile da 50 nodi sul Po. LEGGI TUTTO","keywords":"TELEGRAM","articleSection":"Telegram","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://crema.laprovinciacr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995","url":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995","@type":"ImageObject"},"author":{"@type":"Person","name":"La Provincia Redazione","url":"https://crema.laprovinciacr.it/autore/la-provincia-redazione-217/"},"dateCreated":"2022-04-13T10:11:21Z","dateModified":"2022-04-13T10:29:54Z","datePublished":"2022-04-13T10:30:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 2;
		virtualcmsPageInfo.domainId = 14;
		virtualcmsPageInfo.channelName = 'Crema';
		virtualcmsPageInfo.sectionId = 639;
		virtualcmsPageInfo.sectionName = 'Telegram';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Provincia Generico';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'crema.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 383314;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'I fatti della giornata';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-04-13 12:30';
				virtualcmsPageInfo.article.author = 'La Provincia Redazione';
				virtualcmsPageInfo.article.createdBy = 'La Provincia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/telegram/383314/i-fatti-della-giornata.html';
	</script>

	<script src="https://crema.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="https://crema.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://crema.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=383314&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=383314&amp=false';
    </script>
    <script src="https://crema.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://crema.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="https://crema.laprovinciacr.it/css/style_site_2.css?v=1632825078139" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://crema.laprovinciacr.it/css/lpr_article_css.jsp?v=1640250715136" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('crema.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="crema macrosection_la_provincia_generic section_telegram ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/lpr_crema_header_css.jsp?v=1628493110289" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://crema.laprovinciacr.it/">
				<img width="120"  alt="Crema" title="Crema" src="images/logos/2/logo_colored.jpg?v=1596458779666" />
			</a>
		</div>


            	</div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://crema.laprovinciacr.it/">
				<img width="240"  alt="Crema" title="Crema" src="images/logos/2/logo_colored.jpg?v=1596458779666" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-37980d17-2d49-443d-bda8-344a52d3b18a" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-37980d17-2d49-443d-bda8-344a52d3b18a" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-37980d17-2d49-443d-bda8-344a52d3b18a"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-37980d17-2d49-443d-bda8-344a52d3b18a');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-37980d17-2d49-443d-bda8-344a52d3b18a').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-37980d17-2d49-443d-bda8-344a52d3b18a').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cerca385ba24f-7292-4a9c-972d-3c323a88b227" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca385ba24f-7292-4a9c-972d-3c323a88b227 input[name="q"]').example('');
      
      $('#cerca385ba24f-7292-4a9c-972d-3c323a88b227 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca385ba24f-7292-4a9c-972d-3c323a88b227 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a rel="nofollow" href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_06eaea27abd546b6aa5203d7fa795f03 = undefined;
                            
                            $('#box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_06eaea27abd546b6aa5203d7fa795f03 != 'undefined') {
                                    $('#box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_06eaea27abd546b6aa5203d7fa795f03.code);
                                    incrementAdvImpression(bannerbox_06eaea27abd546b6aa5203d7fa795f03.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_380358 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_3add279e-7864-4ad1-8747-48f5efa52fb3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="380358"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin" ><img  alt="La guerra di Putin" title="La guerra di Putin" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2022_03_07/GUERRA-UCRAINA-_-A-1646661651222.jpg--.jpg?1646661651304"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TUTTI GLI AGGIORNAMENTI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin">La guerra di Putin</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_375517 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_5670775c-56c3-409b-a968-57610bd89af0"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="375517"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/647/economia647" ><img  alt="Economia" title="Economia" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2022_01_07/economia-1641589628986.jpg--.jpg?1641589628996"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">NEWS 
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/647/economia647">Economia</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_17ff0bc4-44ca-4f83-a8db-5edfaeff6deb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                



                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu null" id="box_a543f172-f563-4a29-9e08-0e5950ea53c2">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_d3dd460671934d898704adb913b18246 = undefined;
                            
                            $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d3dd460671934d898704adb913b18246 != 'undefined') {
                                    $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d3dd460671934d898704adb913b18246.code);
                                    incrementAdvImpression(bannerbox_d3dd460671934d898704adb913b18246.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=164&mode=adv&l=https%3A%2F%2Fwww.studiodentisticomarteo.it"  onclick="window.open(this.href); return false;"  ><img width="990" src="upload/1621003832811.gif" alt="" /><script>incrementAdvImpression(164);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 " data-format="728x90" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=893&mode=adv&l=http%3A%2F%2Fwww.cremonapo.it%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_b13a277" src="upload/1649684852467.jpg" alt="1649684852467.jpg" /><script>incrementAdvImpression(893);</script>
</a></div>
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://crema.laprovinciacr.it/">Crema</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
    <div class="vc_cont_article_header null">
    
			<div id="article_383314_elements_79aa5874-64da-41ae-9a06-0471a5d2de9f" class="vc_article vc_article_header vc_theme_article null">
							<p class="occhiello_articolo">ORE 13</p>
						<p class="sezione vc_section_link">
							<a href="https://www.laprovinciacr.it/sezioni/639/telegram">
								Telegram
							</a>
						</p>
								<h1 class="titolo_articolo titolo">I fatti della giornata</h1>
			</div>
        
    
    
			<div id="article_383314_elements_08df9ba2-585d-4876-91d9-2c29a58e3340" class="vc_article vc_article_header_subtitle vc_theme_article null">
							<h2 class="sottotitolo_articolo sottotitolo">Gravissimo scontro fra un mezzo pesante e due auto sulla Padana Inferiore. Alla Medicina Interna dell'Asst di Cremona prestigioso riconoscimento. San Siro: gli studenti dello Stanga a lezione di erba.  Le piante della legalità: iniziativa dei carabinieri nella media Galmozzi. Il super-motoscafo è green: proiettile da 50 nodi sul Po</h2>
			</div>
    
			<div id="article_383314_elements_3704bd5e-0538-4788-8238-fff4418e30ae" class="vc_article vc_article_header_author vc_theme_article null">
						<div class="author_photo">
							<img class="author_photo_image" title="La Provincia Redazione" src="resizer/70/80/true/1620835864847.png--.png" alt="La Provincia Redazione" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/la-provincia-redazione-217/">La Provincia Redazione</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">redazioneweb@laprovinciacr.it</p>
							</div>
			</div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    
			<div id="article_383314_elements_e75dc66b-6217-49fc-8bf9-77a4bd8366c0" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">13 Aprile 2022 - 12:30</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/383314\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="1a3ea5fe-4f7e-49f5-adcc-594cb58f94e4" class="share">
<script>
  var sDiv1 = document.getElementById('1a3ea5fe-4f7e-49f5-adcc-594cb58f94e4');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/383314\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 383314 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_383314_elements_e92a47a9-ff4d-4978-b0e9-73ef8bdeb5fe" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_832dd96f-6338-427a-9f27-ea3b063fe6e3">
								<meta property="thumbnail" content="https://crema.laprovinciacr.it/resizer/750/-1/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995" />
									<div class="foto_articolo">
											<img title="I fatti della giornata" src="resizer/750/-1/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--i_fatti_della_giornata.png?1644149918995" alt="I fatti della giornata"  width="750"    />
									</div>
						</div>
			</div>
    
</div>
            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=880&mode=adv&l=http%3A%2F%2Fwww.cadellora.net+"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_af334c9" src="upload/1649177427385.gif" alt="1649177427385.gif" /><script>incrementAdvImpression(880);</script>
</a></div>
      
      
      
    </aside>
    
			<div id="article_383314_elements_5ee94b62-1c7f-4c20-bfec-32dd945b95ae" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><ul>
<li><strong>Gravissimo scontro</strong> fra un mezzo pesante e due auto sulla Padana Inferiore.</li>
<li>Alla<strong> Medicina Interna</strong> dell'Asst di Cremona prestigioso riconoscimento.</li>
<li><strong>San Siro</strong>: gli studenti dello Stanga a lezione di erba.</li>
<li>Le piante della legalit&agrave;: iniziativa dei <strong>carabinieri</strong> nella media Galmozzi.</li>
<li>Il<strong> super-motoscafo</strong> &egrave; green: proiettile da 50 nodi sul Po.</li>
</ul>
<h3><span style="color: #ff0000;"><a href="https://www.laprovinciacr.it/sezioni/586/oggi" target="_blank" rel="noopener" style="color: #ff0000;">LEGGI TUTTO</a></span></h3></div>
			</div>
    
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=TELEGRAM&idcanale=2">TELEGRAM</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/383314\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="7f318371-1be3-4e7a-975b-9783660c060b" class="share">
<script>
  var sDiv1 = document.getElementById('7f318371-1be3-4e7a-975b-9783660c060b');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/383314\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_06\/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/telegram/383314/i-fatti-della-giornata.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_383314" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="383314" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_383314">
<script id="script-unique_383314">
  
function activateFacebookComment_unique_383314(d, s, id) {
    
    var fjs = d.getElementById('script-unique_383314');
    if (!fjs) {
      console.log('insert facebook comment unique_383314: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_383314() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_383314(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/crema.laprovinciacr.it\/news\/telegram\/383314\/i-fatti-della-giornata.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_383314" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_383314');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_383314');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_383314: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_383314();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
        
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=828&mode=adv&l=https%3A%2F%2Fwww.gedacdistributoriautomatici.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4df7b3a" src="upload/1646826600610.gif" alt="1646826600610.gif" /><script>incrementAdvImpression(828);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_ca1b0bb' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ca1b0bb</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_a36c9bbf-baa7-4c17-97c2-faf741f1edb5\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20<\/p><h2 class=\"titolo\"><a href=\"news/telegram/383221/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/telegram/383221/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13<\/p><h2 class=\"titolo\"><a href=\"news/in-evidenza/383195/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/in-evidenza/383195/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995\" /><\/a><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20<\/p><h2 class=\"titolo\"><a href=\"news/telegram/383145/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/telegram/383145/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2022_02_06/ore20-1643655587947.png---1643910505450.png---1644175576519.png--.png?1644175576588\" /><\/a><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box articolo pos4\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13<\/p><h2 class=\"titolo\"><a href=\"news/in-evidenza/383124/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/in-evidenza/383124/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2022_02_06/ORE13-1641731789481.png---1644149918907.png--.png?1644149918995\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_ca1b0bb').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_a36c9bbf-baa7-4c17-97c2-faf741f1edb5').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_a36c9bbf-baa7-4c17-97c2-faf741f1edb5').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_9dab5850-d969-4d8f-9f64-b434101590d5">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos1 articolo culturaespettacoli La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/382820/la-storia-riemerge-tracce-delle-porte-il-po-in-secca-regala-reperti.html" >
                                            <img alt="La storia riemerge: &laquo;Tracce delle porte&raquo;. Il Po in secca regala reperti" title="La storia riemerge: &laquo;Tracce delle porte&raquo;. Il Po in secca regala reperti" src="https://crema.laprovinciacr.it/resizer/120/75/true/2022_04_07/0704_CremoSpe042_A02_27665584_img03-1649315530750.jpg--.jpg?1649315531177" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA: IL CASO</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/382820/la-storia-riemerge-tracce-delle-porte-il-po-in-secca-regala-reperti.html">La storia riemerge: &laquo;Tracce delle porte&raquo;. Il Po in secca regala reperti</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/382972/la-grande-fuga-dei-medici-ecco-perche-abbandonano.html" >
                                            <img alt="La grande fuga dei medici, ecco perch&eacute; abbandonano" title="La grande fuga dei medici, ecco perch&eacute; abbandonano" src="https://crema.laprovinciacr.it/resizer/120/75/true/2022_04_08/0101-CremoSpe02_A0dfsdsdfsdfsdfs%2Cph01-1649440542315.jpg--.jpg?1649440542343" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >SANIT&Agrave; PUBBLICA: I NODI</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/382972/la-grande-fuga-dei-medici-ecco-perche-abbandonano.html">La grande fuga dei medici, ecco perch&eacute; abbandonano</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos3 video inevidenza La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/video/in-evidenza/383014/gardaland-aperta-da-oggi-l-attrazione-jumanji-the-adventure.html" >
                                            <img alt="Gardaland, aperta da oggi l'attrazione Jumanji&reg;-The Adventure" title="Gardaland, aperta da oggi l'attrazione Jumanji&reg;-The Adventure" src="https://crema.laprovinciacr.it/resizer/120/75/true/e5a0380798d3cbbe85ee25b334a614b1.jpg--.jpg" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >TEMPO LIBERO: IL VIDEO</span><h2 class="titolo"><a href="https://crema.laprovinciacr.it/video/in-evidenza/383014/gardaland-aperta-da-oggi-l-attrazione-jumanji-the-adventure.html">Gardaland, inaugurata l'attrazione Jumanji&reg;-The Adventure</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos4 gallery cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/gallery/cronaca/382915/ultimo-saluto-commosso-a-peppo-quaini-cattedrale-gremita.html" >
                                            <img alt="L'ultimo saluto a Peppo Quaini: &laquo;&raquo;" title="L'ultimo saluto a Peppo Quaini: &laquo;&raquo;" src="https://crema.laprovinciacr.it/resizer/120/75/true/2022_04_08/COMBOOK-1649408059861.JPG--.JPG?1649408059903" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/gallery/cronaca/382915/ultimo-saluto-commosso-a-peppo-quaini-cattedrale-gremita.html">Ultimo saluto commosso a Peppo Quaini, Cattedrale gremita</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 gallery cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/gallery/cronaca/382744/spaccata-notturna-al-bar-festival-di-via-mantova-gravi-danni.html" >
                                            <img alt="Spaccata notturna al bar Festival di via Mantova, gravi danni" title="Spaccata notturna al bar Festival di via Mantova, gravi danni" src="https://crema.laprovinciacr.it/resizer/120/75/true/2022_04_06/c27949a9-463e-481e-a168-27657163a3cb-1649247755183.jpg--.jpg?1649247756858" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/gallery/cronaca/382744/spaccata-notturna-al-bar-festival-di-via-mantova-gravi-danni.html">Spaccata notturna al bar Festival di via Mantova, gravi danni</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_9dab5850-d969-4d8f-9f64-b434101590d5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=868&mode=adv&l=https%3A%2F%2Fwww.delorenziauto.it%2Fhonda%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4037c7c" src="upload/1648632765806.gif" alt="1648632765806.gif" /><script>incrementAdvImpression(868);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_71560b95-d7c8-4078-ab88-7eff1713db81">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Arte">Arte</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/382137/codici-miniati-e-decorati-esposizione-di-manoscritti-miniati-e-decorati.html">Codici miniati e decorati: esposizione di manoscritti miniati e decorati</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="11 Aprile 2022 - 08:30">11 Aprile 2022 - 08:30</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/382137/codici-miniati-e-decorati-esposizione-di-manoscritti-miniati-e-decorati.html" >
                                            <img alt="Codici miniati e decorati: esposizione di manoscritti miniati e decorati" title="Codici miniati e decorati: esposizione di manoscritti miniati e decorati" src="https://crema.laprovinciacr.it/resizer/60/60/true/2022_03_29/bf2dbd13e682d5b34d2fc76ce103f170-1648570560056.jpg--.jpg?1648570560070" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/382287/mostra-d-arte-nessun-luogo-e-lontano-artisti-vari.html">Mostra d'arte: &quot;Nessun luogo &egrave; lontano&quot; artisti vari</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="12 Aprile 2022 - 10:00">12 Aprile 2022 - 10:00</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/382287/mostra-d-arte-nessun-luogo-e-lontano-artisti-vari.html" >
                                            <img alt="Mostra d'arte: &quot;Nessun luogo &egrave; lontano&quot; artisti vari" title="Mostra d'arte: &quot;Nessun luogo &egrave; lontano&quot; artisti vari" src="https://crema.laprovinciacr.it/resizer/60/60/true/2022_03_31/273467959_915675419094105_4478226366831734380_n-1648743701982.jpg--.jpg?1648743703133" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/381175/esposizione-sofonisba-anguissola-e-la-madonna-dell-itria.html">Esposizione: Sofonisba Anguissola e la Madonna dell'Itria</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="12 Aprile 2022 - 10:00">12 Aprile 2022 - 10:00</span>

  
</p>


</div>
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/381175/esposizione-sofonisba-anguissola-e-la-madonna-dell-itria.html" >
                                            <img alt="Esposizione: Sofonisba Anguissola e la Madonna dell'Itria" title="Esposizione: Sofonisba Anguissola e la Madonna dell'Itria" src="https://crema.laprovinciacr.it/resizer/60/60/true/2022_03_17/sofonisba_pre-1647532904046.jpg--.jpg?1647532904112" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_71560b95-d7c8-4078-ab88-7eff1713db81.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=499&mode=adv&l=https%3A%2F%2Fwww.ardigosrl.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_a87c0a5" src="upload/1632319839203.gif" alt="1632319839203.gif" /><script>incrementAdvImpression(499);</script>
</a></div>
      
      
          

            
        
        <div data-render="true"  class="bannervcms banner_300x250_4 " data-format="300x250_4" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=766&mode=adv&l=https%3A%2F%2Fkia.bianchessiauto.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_4efdaa3" src="upload/1643971439977.gif" alt="1643971439977.gif" /><script>incrementAdvImpression(766);</script>
</a></div>
      
      
          
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Mediagallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Mediagallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                <div class="spacer t_20"></div>
                




<div class="anteprima_articolo article_cont article_383320 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca  cronaca video cms_article "
	   id="box_e2161ada-fe4a-43e9-b7ea-333398facd3e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="383320"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/383320/ucraina-flash-mob-in-piazza-gli-studenti-ricreano-la-parola-pace.html" ><img class="lazy" alt="Ucraina, flash mob in piazza: gli studenti ricreano la  parola &laquo;pace&raquo; " title="Ucraina, flash mob in piazza: gli studenti ricreano la  parola &laquo;pace&raquo; "  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://crema.laprovinciacr.it/resizer/555/330/true/WhatsApp_Image_2022-04-13_at_12.48.46-1649849492393.jpeg--.jpeg?1649850233397"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA GUERRA DI PUTIN
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/383320/ucraina-flash-mob-in-piazza-gli-studenti-ricreano-la-parola-pace.html">Ucraina, flash mob in piazza: gli studenti ricreano la parola &laquo;pace&raquo;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.laprovinciacr.it/video/cronaca/383320/ucraina-flash-mob-in-piazza-gli-studenti-ricreano-la-parola-pace.html">Dopo la fiaccolata delle sere scorse, una nuova iniziativa dell’istituto scolastico comprensivo di Pizzighettone per dire no al conflitto</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_383309 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca  cronaca video cms_article "
	   id="box_e706842a-1c60-46f8-84ea-769829e9bc02"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="383309"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/cronaca/383309/gravissimo-incidente-sulla-padana-inferiore-strada-chiuse-per-alcune-ore.html" ><img  alt="Gravissimo incidente sulla Padana Inferiore: strada chiuse per alcune ore" title="Gravissimo incidente sulla Padana Inferiore: strada chiuse per alcune ore" src="https://crema.laprovinciacr.it/resizer/165/100/true/oscurata_ok-1649841077812.jpeg--.jpeg?1649842136911"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASSA PIACENTINA. IL VIDEO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/cronaca/383309/gravissimo-incidente-sulla-padana-inferiore-strada-chiuse-per-alcune-ore.html">Gravissimo incidente sulla Padana Inferiore: strada chiusa per alcune ore</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_383214 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_culturaespettacoli vc_macro_section_la-provincia-generic culturaespettacoli video cms_article "
	   id="box_bb3ec8df-f4f6-4af0-9d64-d2e90dae4abc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="383214"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cultura-e-spettacoli/383214/maurizio-codogno-presenta-chiamatemi-pi-greco.html" ><img  alt="Maurizio Codogno presenta &quot;Chiamatemi Pi Greco&quot;" title="Maurizio Codogno presenta &quot;Chiamatemi Pi Greco&quot;" src="https://crema.laprovinciacr.it/resizer/165/100/true/2022_04_12/copertina-1649782565601.JPG--.JPG?1649782565618"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">3 MINUTI 1 LIBRO
        </p>
            <h2 class="titolo vc_title"><a href="video/cultura-e-spettacoli/383214/maurizio-codogno-presenta-chiamatemi-pi-greco.html">Maurizio Codogno presenta &quot;Chiamatemi Pi Greco&quot;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_383137 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_culturaespettacoli  culturaespettacoli gallery cms_article "
	   id="box_434dee4d-4c45-46cd-ae20-25a7bf2b7253"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="383137"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/gallery/cultura-e-spettacoli/383137/la-madonna-sfregiata-di-batnaya-nel-santuario-di-santa-maria-annunciata-in-comella.html" ><img  alt="La Madonna sfregiata di Batnaya &egrave; a Seniga" title="La Madonna sfregiata di Batnaya &egrave; a Seniga" src="https://crema.laprovinciacr.it/resizer/165/100/true/2022_04_11/WhatsApp_Image_2022-04-11_at_15.33.58_%281%29-1649685003509.jpeg--.jpeg?1649685003693"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASSA BRESCIANA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/gallery/cultura-e-spettacoli/383137/la-madonna-sfregiata-di-batnaya-nel-santuario-di-santa-maria-annunciata-in-comella.html">La Madonna sfregiata di Batnaya &egrave; a Seniga</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->

        <!-- block Eventi -->
        <div class="col-xs-6">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_auto_eventi_new vc_txt_s vc_theme_variant vc_occhiello_black null" id="box_8c8b4e5e-2e60-4283-a671-1136d066d3d2">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_occhiello_titolo'>Prossimi Eventi</span><span class='vc_section_link'>Scopri tutti gli eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/379940/danza-serata-dedicata-a-ben-due-creazioni-di-eko-dance-project.html" >
                                            <img alt="Danza: serata dedicata a ben due creazioni di Eko Dance Company" title="Danza: serata dedicata a ben due creazioni di Eko Dance Company" src="https://crema.laprovinciacr.it/resizer/555/330/true/csm_BELLA_3_foto_Stefano_Sasso_02e06bce33-1646235242594.jpg--.jpg?1646235255904" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cultura">Cultura</span>

  
</p>



                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="13 Aprile 2022 - 20:00">13 Aprile 2022 - 20:00</span>

  
</p>


</div><h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/379940/danza-serata-dedicata-a-ben-due-creazioni-di-eko-dance-project.html">Danza: serata dedicata a ben due creazioni di Eko Dance Project</a></h2><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/379940/danza-serata-dedicata-a-ben-due-creazioni-di-eko-dance-project.html">&quot;In Perpetuum&quot; + &quot;La Bella nel tempo che fugge&quot; in prima italiana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/377091/concerto-fiato-al-violino-teofil-milenkovic-e-gli-ottoni-della-cappella-sistina.html" >
                                            <img alt="Concerto &quot;Fiato al Violino!&quot; Teofil Milenkovic e Gli Ottoni della Cappella Sistina" title="Concerto &quot;Fiato al Violino!&quot; Teofil Milenkovic e Gli Ottoni della Cappella Sistina" src="https://crema.laprovinciacr.it/resizer/165/100/true/2022_01_27/Teofil_Milenkovic_1-1643293329548.jpg--.jpg?1643293329586" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/377091/concerto-fiato-al-violino-teofil-milenkovic-e-gli-ottoni-della-cappella-sistina.html">Concerto &quot;Fiato al Violino!&quot; Teofil Milenkovic e Gli Ottoni della Cappella Sistina</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="13 Aprile 2022 - 21:00">13 Aprile 2022 - 21:00</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/382556/nonsoloturisti-racconti-ed-immagini-di-scrittori-viaggiatori.html" >
                                            <img alt="Nonsoloturisti racconti ed immagini di scrittori viaggiatori" title="Nonsoloturisti racconti ed immagini di scrittori viaggiatori" src="https://crema.laprovinciacr.it/resizer/165/100/true/2022_04_04/Deserto-1649066706668.jpg--.jpg?1649066708369" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cultura">Cultura</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/382556/nonsoloturisti-racconti-ed-immagini-di-scrittori-viaggiatori.html">Nonsoloturisti racconti ed immagini di scrittori viaggiatori</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="13 Aprile 2022 - 21:00">13 Aprile 2022 - 21:00</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://crema.laprovinciacr.it/evento/appuntamenti/381634/personale-di-francesco-gentilini-una-domenica-mattina.html" >
                                            <img alt="Personale di Francesco Gentilini &quot;Una domenica mattina&quot;" title="Personale di Francesco Gentilini &quot;Una domenica mattina&quot;" src="https://crema.laprovinciacr.it/resizer/165/100/true/2022_03_23/3-Lambretta-768x531-1648035722085.jpg--.jpg?1648035722104" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">
                   



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>


<h2 class="titolo"><a href="https://crema.laprovinciacr.it/evento/appuntamenti/381634/personale-di-francesco-gentilini-una-domenica-mattina.html">Personale di Francesco Gentilini &quot;Una domenica mattina&quot;</a></h2>
                   



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="14 Aprile 2022 - 16:30">14 Aprile 2022 - 16:30</span>

  
</p>


</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_8c8b4e5e-2e60-4283-a671-1136d066d3d2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_1697ee12-ebb2-4337-846f-2ace208d16c9">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_a9779aad3264400f9059254181b0c66a = undefined;
                            
                            $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a9779aad3264400f9059254181b0c66a != 'undefined') {
                                    $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a9779aad3264400f9059254181b0c66a.code);
                                    incrementAdvImpression(bannerbox_a9779aad3264400f9059254181b0c66a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_bcf1bf88-8847-41cd-ab47-a45593425b37">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3 = undefined;
                            
                            $('#box_bcf1bf88-8847-41cd-ab47-a45593425b37 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3 != 'undefined') {
                                    $('#box_bcf1bf88-8847-41cd-ab47-a45593425b37 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3.code);
                                    incrementAdvImpression(bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://crema.laprovinciacr.it/">
				<img width="200"  alt="Crema" title="Crema" src="images/logos/2/logo_white.jpg?v=1596458779682" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://crema.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=383314" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_06eaea27abd546b6aa5203d7fa795f03 = undefined;\n                            \n                            $('#box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_06eaea27abd546b6aa5203d7fa795f03 != 'undefined') {\n                                    $('#box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_06eaea27abd546b6aa5203d7fa795f03.code);\n                                    incrementAdvImpression(bannerbox_06eaea27abd546b6aa5203d7fa795f03.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_7e8f15c4-06d3-453a-8a4b-7fa8ef32e10e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_a543f172-f563-4a29-9e08-0e5950ea53c2\">\n                    <ul class=\"menu_1\">\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_d3dd460671934d898704adb913b18246 = undefined;\n                            \n                            $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d3dd460671934d898704adb913b18246 != 'undefined') {\n                                    $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d3dd460671934d898704adb913b18246.code);\n                                    incrementAdvImpression(bannerbox_d3dd460671934d898704adb913b18246.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a543f172-f563-4a29-9e08-0e5950ea53c2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_1697ee12-ebb2-4337-846f-2ace208d16c9\">\n                    <ul class=\"menu_1\">\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_a9779aad3264400f9059254181b0c66a = undefined;\n                            \n                            $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a9779aad3264400f9059254181b0c66a != 'undefined') {\n                                    $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a9779aad3264400f9059254181b0c66a.code);\n                                    incrementAdvImpression(bannerbox_a9779aad3264400f9059254181b0c66a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_1697ee12-ebb2-4337-846f-2ace208d16c9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_bcf1bf88-8847-41cd-ab47-a45593425b37\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3 = undefined;\n                            \n                            $('#box_bcf1bf88-8847-41cd-ab47-a45593425b37 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3 != 'undefined') {\n                                    $('#box_bcf1bf88-8847-41cd-ab47-a45593425b37 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3.code);\n                                    incrementAdvImpression(bannerbox_cc1293d68e3f46bebc01eb7e7c4a87f3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_bcf1bf88-8847-41cd-ab47-a45593425b37').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
