


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>I fatti della giornata - La Provincia</title>
<meta name="description" content="Contagi in crescita, possibile Capodanno in giallo. Riapre l'hub di CremonaFiere: Carolina prima under 12 vaccinata. Universit&agrave; Cattolica, il messaggio  ..." />
<meta name="Keywords" content="telegram" />
<meta name="news_keywords" content="telegram" />
<meta name="sections" content="Telegram,Cremona,Crema,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_2.ico?v=1619774230000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_2.ico?v=1619774230000" type="image/x-icon" />

<base href="https://crema.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="I fatti della giornata"      >
<meta property="og:description" content="Contagi in crescita, possibile Capodanno in giallo. Riapre l'hub di CremonaFiere: Carolina prima under 12 vaccinata. Universit&agrave; Cattolica, il messaggio  della cremonese Ferrami a von der Leyen. Crema, arrestato spacciatore di cocaina che riforniva i giovani.">
<meta property="og:image:secure" content="https://crema.laprovinciacr.it/resizer/600/315/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000">
<meta property="og:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000">
<meta property="og:image:alt" content="I fatti della giornata">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://crema.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html">
<meta property="fb:app_id" content="1699788996916081">
<meta property="twitter:title" content="I fatti della giornata">
<meta property="twitter:description" content="Contagi in crescita, possibile Capodanno in giallo. Riapre l'hub di CremonaFiere: Carolina prima under 12 vaccinata. Universit&agrave; Cattolica, il messaggio  della cremonese Ferrami a von der Leyen....">
<meta property="twitter:url" content="https://crema.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html">
<meta property="twitter:image" content="https://crema.laprovinciacr.it/resizer/600/315/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://crema.laprovinciacr.it/resizer/600/315/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000" />
<meta name="url" content="https://crema.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html"/>
<meta property="articleID" content="374227">
    <meta property="datePublished" content="2021-12-19T18:37:12Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://crema.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html","mainEntityOfPage":"https://crema.laprovinciacr.it/news/telegram/374227/i-fatti-della-giornata.html","headline":"I fatti della giornata","text":"Riaperto l'hub di CremonaFiere, via alle vaccinazioni dei bambini: Carolina è la prima under 12 a ricevere il vaccino Contagi in crescita e allarme Omicron: in Lombardia possibile Capodanno in giallo La cremonese Irene Ferrami portavoce della Cattolica di fronte alla presidente della Commissione Ue von der Leyen Crema, arrestato spacciatore 40enne: riforniva i giovani della zona LEGGI TUTTO  ","keywords":"telegram","articleSection":"Telegram","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://crema.laprovinciacr.it/images/logos/2/logo_colored.jpg"}},"image":{"contentUrl":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2021_12_19/ore20-1639938935561.png--.png?1639938935000","url":"https://crema.laprovinciacr.it/resizer/-1/-1/true/2021_12_19/ore20-1639938935561.png--.png?1639938935000","@type":"ImageObject"},"author":{"@type":"Person","name":"La Provincia Redazione"},"dateCreated":"2021-12-19T18:35:47Z","dateModified":"2021-12-19T18:35:47Z","datePublished":"2021-12-19T18:37:12Z"}
</script>

        
        
        	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
	<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
	<script src="js/swiper/swiper-bundle.min.js"></script>
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 2;
		virtualcmsPageInfo.domainId = 14;
		virtualcmsPageInfo.channelName = 'Crema';
		virtualcmsPageInfo.sectionId = 639;
		virtualcmsPageInfo.sectionName = 'Telegram';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Provincia Generico';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'crema.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 374227;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'I fatti della giornata';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-12-19 19:37';
				virtualcmsPageInfo.article.author = 'La Provincia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'news/telegram/374227/i-fatti-della-giornata.html';
	</script>
	<script src="https://crema.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://crema.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://crema.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=374227&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://crema.laprovinciacr.it/articolo.jsp?idarticolo=374227&amp=false';
    </script>
    <script src="https://crema.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://crema.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://crema.laprovinciacr.it/css/style_site.css?v=1633946869000" rel="stylesheet" type="text/css" />        
          <link href="https://crema.laprovinciacr.it/css/style_site_2.css?v=1632825078000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://crema.laprovinciacr.it/css/lpr_article_css.jsp?v=1637081089000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('crema.laprovinciacr.it');
        }
      </script>
    </head>
    <body class="crema macrosection_la_provincia_generic section_telegram "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
      
      
      		

<link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/lpr_crema_header_css.jsp?v=1628493110000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://crema.laprovinciacr.it/">
				<img width="120"  alt="Crema" title="Crema" src="images/logos/2/logo_colored.jpg?v=1596458779000" />
			</a>
		</div>


            	</div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://crema.laprovinciacr.it/">
				<img width="240"  alt="Crema" title="Crema" src="images/logos/2/logo_colored.jpg?v=1596458779000" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-d6a64875-a831-4884-9b32-ccc636aac0d9" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d6a64875-a831-4884-9b32-ccc636aac0d9" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-d6a64875-a831-4884-9b32-ccc636aac0d9"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d6a64875-a831-4884-9b32-ccc636aac0d9');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d6a64875-a831-4884-9b32-ccc636aac0d9').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d6a64875-a831-4884-9b32-ccc636aac0d9').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cerca06b44c28-74f6-4fc4-ad93-c3462df7ef50" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca06b44c28-74f6-4fc4-ad93-c3462df7ef50 input[name="q"]').example('');
      
      $('#cerca06b44c28-74f6-4fc4-ad93-c3462df7ef50 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca06b44c28-74f6-4fc4-ad93-c3462df7ef50 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_6775527d-5025-4052-92a3-b4cecd02c634">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a rel="nofollow" href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_84e8bfcf69b44cb6add98d56014896a0 = undefined;
                            
                            $('#box_6775527d-5025-4052-92a3-b4cecd02c634 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_84e8bfcf69b44cb6add98d56014896a0 != 'undefined') {
                                    $('#box_6775527d-5025-4052-92a3-b4cecd02c634 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_84e8bfcf69b44cb6add98d56014896a0.code);
                                    incrementAdvImpression(bannerbox_84e8bfcf69b44cb6add98d56014896a0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_374109 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null Crema vc_section_crema  crema articolo cms_article "
	   id="box_350b90a7-d97d-443d-a43e-19c5d3e6f27d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374109"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/646/iniziative-di-natale" ><img  alt="Le iniziative di Natale" title="Le iniziative di Natale" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2021_12_18/WhatsApp_Image_2021-12-18_at_09.14.58-1639815388765.jpeg--.jpeg?1639815388000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CUORE E STRENNE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/646/iniziative-di-natale">Le iniziative di Natale</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_9d607022-f0b1-4e83-8924-310c700c4432"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2021_10_27/coronavirus-new-1635326734056.jpeg--.jpeg?1635326734000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_5fb857b2-38b7-4055-8a65-f904e9f8561b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://crema.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                



                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu null" id="box_bb93f1b6-f928-49eb-b40b-062c8f819c10">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_2040eeafe56e4c78869378691b13699c = undefined;
                            
                            $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2040eeafe56e4c78869378691b13699c != 'undefined') {
                                    $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2040eeafe56e4c78869378691b13699c.code);
                                    incrementAdvImpression(bannerbox_2040eeafe56e4c78869378691b13699c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=604&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2Fotticaleora"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_6ef9616" src="upload/1636461478257.jpg" alt="1636461478257.jpg" /><script>incrementAdvImpression(604);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 " data-format="728x90" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=671&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fsuzuki-solutions-soluzione-vincente%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_4f1ac70" src="upload/1638361362068.gif" alt="1638361362068.gif" /><script>incrementAdvImpression(671);</script>
</a></div>
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="https://crema.laprovinciacr.it/">Crema</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_639 telegram"><a href="https://www.laprovinciacr.it/sezioni/639/telegram">Telegram</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
    <div class="vc_cont_article_header null">
    

    <div id="article_374227_elements_5b40bcfd-b87f-47bd-b9c2-8b2f4eac08a2" class="vc_article vc_article_header vc_theme_article null">
						<p class="occhiello_articolo">ORE 20 </p>
					<p class="sezione vc_section_link">
						<a href="https://www.laprovinciacr.it/sezioni/639/telegram">
							Telegram
						</a>
					</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">I fatti della giornata</h1>
    </div>
        
    
    

    <div id="article_374227_elements_b16b7f43-ca68-4fd0-9d39-1e20d84330eb" class="vc_article vc_article_header_subtitle vc_theme_article null">
						<h2 class="sottotitolo_articolo sottotitolo">Contagi in crescita, possibile Capodanno in giallo. Riapre l'hub di CremonaFiere: Carolina prima under 12 vaccinata. Università Cattolica, il messaggio  della cremonese Ferrami a von der Leyen. Crema, arrestato spacciatore di cocaina che riforniva i giovani.</h2>
    </div>
    

    <div id="article_374227_elements_a716f1ab-1352-41ea-ad63-ea559d030e98" class="vc_article vc_article_header_author vc_theme_article null">
					<div class="author_photo">
						<img class="author_photo_image" title="La Provincia Redazione" src="resizer/70/80/true/1620835864847.png--.png" alt="La Provincia Redazione" height="80" width="70" />
					</div>
          
						<p class="autore vc_author_with_link">
							<span class="prefisso_autore"> </span>
								<a href="autore/la-provincia-redazione-217/">La Provincia Redazione</a>
						</p>
						<div class="author_email">
							<p class="author_email_label">Email: </p>
							<p class="author_email_value">redazioneweb@laprovinciacr.it</p>
						</div>
    </div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    

    <div id="article_374227_elements_d2132c0c-c28a-4801-a349-0d52785d03b9" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">19 Dicembre 2021 - 19:37</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/374227\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2021_12_19\/ore20-1639938935561.png--.png?1639938935000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="6d05a7cc-c65a-4e5a-968d-a4cb7cfc7f38" class="share">
<script>
  var sDiv1 = document.getElementById('6d05a7cc-c65a-4e5a-968d-a4cb7cfc7f38');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/374227\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2021_12_19\/ore20-1639938935561.png--.png?1639938935000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 374227 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_374227_elements_43c5f169-b0f8-4672-9240-ff7b7224a00c" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia articolo" id="multimedia_d32ac213-f6ce-4f40-8eef-b97970257e77">
							<meta property="thumbnail" content="https://crema.laprovinciacr.it/resizer/750/-1/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000" />
								<div class="foto_articolo">
										<img title="I fatti della giornata" src="resizer/750/-1/true/2021_12_19/ore20-1639938935561.png--i_fatti_della_giornata.png?1639938935000" alt="I fatti della giornata"  width="750"    />
								</div>
					</div>
    </div>
    
</div>
            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=705&mode=adv&l=http%3A%2F%2Fselezioni.alerbcm.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_1403808" src="upload/1639761382546.jpg" alt="1639761382546.jpg" /><script>incrementAdvImpression(705);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_374227_elements_f6bdded4-64ff-4a02-88d9-0432a527006a" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><ul>
<li>Riaperto l'hub di CremonaFiere, <strong>via alle vaccinazioni dei bambini</strong>: Carolina &egrave; la prima under 12 a ricevere il vaccino</li>
<li>Contagi in crescita e allarme Omicron: <strong>in Lombardia possibile Capodanno in giallo</strong></li>
<li>La cremonese <strong>Irene Ferrami</strong> portavoce della Cattolica di fronte alla presidente della Commissione Ue <strong>von der Leyen</strong></li>
<li>Crema, <strong>arrestato spacciatore 40enne</strong>: riforniva i giovani della zona</li>
</ul>
<p></p>
<h3><br /><span style="color: #ff0000;"><a href="https://www.laprovinciacr.it/sezioni/586/oggi" target="_blank" rel="noopener" style="color: #ff0000;">LEGGI TUTTO&nbsp;</a>&nbsp;</span></h3></div>
    </div>
    
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=telegram&idcanale=2">telegram</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/374227\/i-fatti-della-giornata.html',
        title: 'I fatti della giornata',
        description: '',
        media: 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2021_12_19\/ore20-1639938935561.png--.png?1639938935000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="7d5f1645-dce3-4190-a976-574548e97b5d" class="share">
<script>
  var sDiv1 = document.getElementById('7d5f1645-dce3-4190-a976-574548e97b5d');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/crema.laprovinciacr.it\/news\/telegram\/374227\/i-fatti-della-giornata.html');      
      sDiv2.setAttribute('addthis:title', 'I fatti della giornata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/crema.laprovinciacr.it\/resizer\/300\/300\/true\/2021_12_19\/ore20-1639938935561.png--.png?1639938935000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/telegram/374227/i-fatti-della-giornata.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_374227" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="374227" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_374227">
<script id="script-unique_374227">
  
function activateFacebookComment_unique_374227(d, s, id) {
    
    var fjs = d.getElementById('script-unique_374227');
    if (!fjs) {
      console.log('insert facebook comment unique_374227: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_374227() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_374227(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/crema.laprovinciacr.it\/news\/telegram\/374227\/i-fatti-della-giornata.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_374227" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_374227');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_374227');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_374227: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_374227();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
        
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=669&mode=adv&l=https%3A%2F%2Fwww.juice.it%2Fnegozi%2Fcremona"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_703b68a" src="upload/1638355307811.gif" alt="1638355307811.gif" /><script>incrementAdvImpression(669);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_ec4cc20' class='infinite_scroll_related' style="display:none;">
          <label>Related articles ec4cc20</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_c73f9ea6-5cf9-4d2e-b1ec-8d6587fb72c6\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20 <\/p><h2 class=\"titolo\"><a href=\"news/telegram/374161/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/telegram/374161/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2021_12_09/ore20-1639077744475.png--.png?1639077744000\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13 <\/p><h2 class=\"titolo\"><a href=\"news/crema/374131/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/crema/374131/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2021_12_11/000000-1639218051202.png--.png?1639218051000\" /><\/a><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 13 <\/p><h2 class=\"titolo\"><a href=\"news/cremona/374124/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/cremona/374124/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2021_12_11/000000-1639218051202.png--.png?1639218051000\" /><\/a><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box articolo pos4\"><article><div class=\"cont\"><p class=\"occhiello\">ORE 20 <\/p><h2 class=\"titolo\"><a href=\"news/telegram/374055/i-fatti-della-giornata.html\">I fatti della giornata<\/a><\/h2><\/div><div class=\"foto\"><a href=\"news/telegram/374055/i-fatti-della-giornata.html\"><img alt=\"I fatti della giornata\" title=\"I fatti della giornata\" src=\"https://crema.laprovinciacr.it/resizer/90/60/true/2021_12_09/ore20-1639077744475.png--.png?1639077744000\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_ec4cc20').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_c73f9ea6-5cf9-4d2e-b1ec-8d6587fb72c6').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_c73f9ea6-5cf9-4d2e-b1ec-8d6587fb72c6').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_b9b43ff2-dc31-4d6b-9686-e3b3aa36b2af">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 gallery cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/gallery/cronaca/374143/schiacciato-dal-cancello-dell-azienda-muore-autotrasportatore-52enne.html" >
                                            <img alt="Schiacciato dal cancello dell'azienda, muore camionista" title="Schiacciato dal cancello dell'azienda, muore camionista" src="https://crema.laprovinciacr.it/resizer/120/75/true/2021_12_18/WhatsApp_Image_2021-12-18_at_14.01.10-1639832637995.jpeg--.jpeg?1639832638000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >SONCINO</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/gallery/cronaca/374143/schiacciato-dal-cancello-dell-azienda-muore-autotrasportatore-52enne.html">Schiacciato dal cancello dell'azienda, muore autotrasportatore 52enne</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 gallery cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/gallery/cronaca/374171/sbarre-giu-ma-attraversa-muore-travolta-dal-treno.html" >
                                            <img alt="Sbarre gi&ugrave; ma attraversa, muore travolta dal treno" title="Sbarre gi&ugrave; ma attraversa, muore travolta dal treno" src="https://crema.laprovinciacr.it/resizer/120/75/true/2021_12_18/WhatsApp_Image_2021-12-18_at_18.36.46_%281%29-1639857231762.jpeg--.jpeg?1639857232000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA. TRAGEDIA A BORGO LORETO</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/gallery/cronaca/374171/sbarre-giu-ma-attraversa-muore-travolta-dal-treno.html">Sbarre gi&ugrave; ma attraversa, muore travolta dal treno</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/news/cronaca/374126/terremoto-forte-scossa-sentita-in-tutta-la-provincia-studenti-un-strada.html" >
                                            <img alt="Terremoto, forte scossa sentita in tutta la provincia: studenti un strada" title="Terremoto, forte scossa sentita in tutta la provincia: studenti un strada" src="https://crema.laprovinciacr.it/resizer/120/75/true/2021_12_18/terremoto-1639824505503.jpeg--.jpeg?1639824505000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="/news/cronaca/374126/terremoto-forte-scossa-sentita-in-tutta-la-provincia-studenti-un-strada.html">Terremoto, forte scossa sentita in tutta la provincia: studenti in strada</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos4 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="https://www.laprovinciacr.it/news/cronaca/374004/la-sua-bimba-e-nata-morta-e-il-papa-sferra-un-pugno-al-primario.html" >
                                            <img alt="La sua bimba &egrave; nata morta. E il pap&agrave; sferra un pugno al primario" title="La sua bimba &egrave; nata morta. E il pap&agrave; sferra un pugno al primario" src="https://crema.laprovinciacr.it/resizer/120/75/true/2021_12_17/pexels-mart-production-7089623-1639727649596.jpg--.jpg?1639727661000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >CREMONA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/374004/la-sua-bimba-e-nata-morta-e-il-papa-sferra-un-pugno-al-primario.html">La sua bimba &egrave; nata morta. E il pap&agrave; sferra un pugno al primario</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 articolo cronaca La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/news/cronaca/374015/vialli-sto-abbastanza-bene-ora-sono-in-manutenzione.html" >
                                            <img alt="Vialli: &quot;Sto abbastanza bene, ora sono in manutenzione&quot;" title="Vialli: &quot;Sto abbastanza bene, ora sono in manutenzione&quot;" src="https://crema.laprovinciacr.it/resizer/120/75/true/2021_12_17/gianluca_-1639737106386.jpg--.jpg?1639737111000" width="120" height="75"/>
                                          </a>
                                        </div>
<div class="divcont "><span class="occhiello"  >LA BATTAGLIA DEL CAMPIONE</span><h2 class="titolo"><a href="/news/cronaca/374015/vialli-sto-abbastanza-bene-ora-sono-in-manutenzione.html">Vialli: &quot;Sto abbastanza bene, ora sono in manutenzione&quot;</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b9b43ff2-dc31-4d6b-9686-e3b3aa36b2af.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=676&mode=adv&l=http%3A%2F%2Fwww.coopaudiendo.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_6d9680d" src="upload/1639589274553.jpg" alt="1639589274553.jpg" /><script>incrementAdvImpression(676);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_6afd8e07-9d4a-416d-ac5e-84d931659bb0">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Cinema">Cinema</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/372770/andiamo-al-cinema.html">Tutti i cinema a portata di click!</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="3 Dicembre 2021 - 15:30">3 Dicembre 2021 - 15:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/372770/andiamo-al-cinema.html" >
                                            <img alt="Andiamo al cinema" title="Andiamo al cinema" src="https://crema.laprovinciacr.it/resizer/60/60/true/2021_12_03/cinema-1638550021554.jpg--.jpg?1638550021000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/373095/inaugurazione-ufficiale-della-decima-edizione-della-mostra-dei-presepi.html">Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="11 Dicembre 2021 - 10:30">11 Dicembre 2021 - 10:30</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/373095/inaugurazione-ufficiale-della-decima-edizione-della-mostra-dei-presepi.html" >
                                            <img alt="Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;" title="Inaugurazione ufficiale della decima edizione della &quot;Mostra dei Presepi&quot;" src="https://crema.laprovinciacr.it/resizer/60/60/true/1449084242420_1638892695.jpg--.jpg?1638892695000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Mostre">Mostre</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/373274/re-immaginare-il-vivente-inaugurazione-mostra-con-aperitivo-e-musica.html">&quot;Re-Immaginare il vivente&quot; inaugurazione mostra con aperitivo e musica</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="13 Dicembre 2021 - 17:00">13 Dicembre 2021 - 17:00</span>

  
</p>

</div>
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/373274/re-immaginare-il-vivente-inaugurazione-mostra-con-aperitivo-e-musica.html" >
                                            <img alt="&quot;Re-Immaginare il vivente&quot; inaugurazione mostra con aperitivo e musica" title="&quot;Re-Immaginare il vivente&quot; inaugurazione mostra con aperitivo e musica" src="https://crema.laprovinciacr.it/resizer/60/60/true/2021_12_09/re_immaginare-1639067297618.jpg--.jpg?1639067297000" width="60" height="60"/>
                                          </a>
                                        </div>
<div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_6afd8e07-9d4a-416d-ac5e-84d931659bb0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=143&mode=adv&l=http%3A%2F%2Fwww.andi-cremona.it"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1621004945407.gif" alt="" /><script>incrementAdvImpression(143);</script>
</a></div>
      
      
          

            
        
        <div data-render="true"  class="bannervcms banner_300x250_4 " data-format="300x250_4" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=647&mode=adv&l=https%3A%2F%2Fcsstradivari.it%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_00faaa4" src="upload/1637405024296.gif" alt="1637405024296.gif" /><script>incrementAdvImpression(647);</script>
</a></div>
      
      
          
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Mediagallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Mediagallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="https://www.laprovinciacr.it/sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                <div class="spacer t_20"></div>
                




<div class="anteprima_articolo article_cont article_374169 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_cf24ff1a-e4c4-4a18-b260-e7be797881f1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374169"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="gallery/cronaca/374169/piace-il-libro-di-vialli-va-a-ruba-nelle-edicole.html" ><img class="lazy" alt="Piace il libro di Vialli: va a ruba nelle edicole" title="Piace il libro di Vialli: va a ruba nelle edicole"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://crema.laprovinciacr.it/resizer/555/330/true/2021_12_18/2021-12-18_22_48_20_2021_12_18-1912-cremospo43_a01-ph04-1639855544472-jpg-1639864144907.jpg--.jpg?1639864144000"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">LA STORIA DEL GRANDE CAMPIONE
        </p>
            <h2 class="titolo vc_title"><a href="gallery/cronaca/374169/piace-il-libro-di-vialli-va-a-ruba-nelle-edicole.html">Piace il libro di Vialli: va a ruba nelle edicole</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="gallery/cronaca/374169/piace-il-libro-di-vialli-va-a-ruba-nelle-edicole.html">Continua la vendita in abbinata con il giornale al prezzo speciale, pu&ograve; anche essere prenotato</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374171 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_a762b631-482b-4f3d-908b-dfd8d8898a12"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374171"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/gallery/cronaca/374171/sbarre-giu-ma-attraversa-muore-travolta-dal-treno.html" ><img  alt="Sbarre gi&ugrave; ma attraversa, muore travolta dal treno" title="Sbarre gi&ugrave; ma attraversa, muore travolta dal treno" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_18/WhatsApp_Image_2021-12-18_at_18.36.46_%281%29-1639857231762.jpeg--.jpeg?1639857232000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CREMONA. TRAGEDIA A BORGO LORETO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/gallery/cronaca/374171/sbarre-giu-ma-attraversa-muore-travolta-dal-treno.html">Sbarre gi&ugrave; ma attraversa, muore travolta dal treno</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374035 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca gallery cms_article "
	   id="box_8920bf40-5b86-45ec-afe7-b3d743f5ee1b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374035"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/gallery/cronaca/374035/silvia-palama-al-top-sul-calendario-di-miss-mamma-italiana-2022.html" ><img  alt="Silvia Palam&agrave; al top sul calendario di Miss Mamma Italiana 2022" title="Silvia Palam&agrave; al top sul calendario di Miss Mamma Italiana 2022" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_17/137526675_10224033125126279_4636738412841589098_n-1639747182498.jpg--.jpg?1639747183000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'ELEZIONE
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/gallery/cronaca/374035/silvia-palama-al-top-sul-calendario-di-miss-mamma-italiana-2022.html">Silvia Palam&agrave; al top sul calendario di Miss Mamma Italiana 2022</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_374014 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport video cms_article "
	   id="box_18d4f375-b2f2-485f-8e95-937af2ecfc0b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="374014"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/sport/374014/vialli-la-mia-prima-figurina-panini-che-emozione.html" ><img  alt="Vialli: &quot;La mia prima figurina Panini: che emozione!&quot;" title="Vialli: &quot;La mia prima figurina Panini: che emozione!&quot;" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_17/lucavialli-1639735571251.png--.png?1639735571000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">VIDEO: LA SINTESI 
        </p>
            <h2 class="titolo vc_title"><a href="video/sport/374014/vialli-la-mia-prima-figurina-panini-che-emozione.html">Vialli: &quot;La mia prima figurina Panini: che emozione!&quot;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->

        <!-- block Eventi -->
        <div class="col-xs-6">
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_auto_eventi_new vc_txt_s vc_theme_variant vc_occhiello_black null" id="box_b4dc387a-c3d5-4eb1-a2de-e700c3aff735">
            
                <p class="occhiello_titolo"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"><span class='vc_occhiello_titolo'>Prossimi Eventi</span><span class='vc_section_link'>Scopri tutti gli eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/372799/concerto-di-natale-dell-ensemble-vocale-e-strumentale-il-continuo.html" >
                                            <img alt="Concerto di Natale dell'Ensemble vocale e strumentale &quot;Il Continuo&quot;" title="Concerto di Natale dell'Ensemble vocale e strumentale &quot;Il Continuo&quot;" src="https://crema.laprovinciacr.it/resizer/555/330/true/2862216-1638553062614.jpg--.jpg?1638553108000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>





<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="19 Dicembre 2021 - 21:00">19 Dicembre 2021 - 21:00</span>

  
</p>

</div><h2 class="titolo"><a href="/evento/appuntamenti/372799/concerto-di-natale-dell-ensemble-vocale-e-strumentale-il-continuo.html">Concerto di Natale dell'Ensemble vocale e strumentale &quot;Il Continuo&quot;</a></h2><p class="sottotitolo"><a href="/evento/appuntamenti/372799/concerto-di-natale-dell-ensemble-vocale-e-strumentale-il-continuo.html">L'Ensemble sar&agrave; diretta dal fondatore Isidoro Gusberti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/372699/spettacolo-teatrale-alza-la-voce-con-giulia-e-paola-michelini.html" >
                                            <img alt="Spettacolo teatrale Alza la Voce con Giulia e Paola Michelini" title="Spettacolo teatrale Alza la Voce con Giulia e Paola Michelini" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_02/ALZA-LA-VOCE-1638466827462.jpg--.jpg?1638466827000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Teatro">Teatro</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/372699/spettacolo-teatrale-alza-la-voce-con-giulia-e-paola-michelini.html">Spettacolo teatrale Alza la Voce con Giulia e Paola Michelini</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="19 Dicembre 2021 - 21:00">19 Dicembre 2021 - 21:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/373606/magnificat-elevazione-spirituale-in-musica-per-il-natale.html" >
                                            <img alt="Magnificat! Elevazione spirituale in musica per il Natale" title="Magnificat! Elevazione spirituale in musica per il Natale" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_13/prev_Volantino_Collegium_19Dicembre-1-1639405771254.jpg--.jpg?1639405771000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/373606/magnificat-elevazione-spirituale-in-musica-per-il-natale.html">Magnificat! Elevazione spirituale in musica per il Natale</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="19 Dicembre 2021 - 21:00">19 Dicembre 2021 - 21:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                
                                        <div class="cont_foto">
                                          <a href="/evento/appuntamenti/374139/concerto-di-natale-del-complesso-bandistico-citta-di-cremona.html" >
                                            <img alt="Concerto di Natale del Complesso Bandistico Citt&agrave; di Cremona" title="Concerto di Natale del Complesso Bandistico Citt&agrave; di Cremona" src="https://crema.laprovinciacr.it/resizer/165/100/true/2021_12_18/pre_20175503-1639831666338.jpg--.jpg?1639831666000" width="165" height="100"/>
                                          </a>
                                        </div>
<div class="divcont ">



<p class="tag_11 vc_tag" >
  
    <span class="nome">Tipologia</span>
    <span class="valore" data-tag_value="Musica">Musica</span>

  
</p>

<h2 class="titolo"><a href="/evento/appuntamenti/374139/concerto-di-natale-del-complesso-bandistico-citta-di-cremona.html">Concerto di Natale del Complesso Bandistico Citt&agrave; di Cremona</a></h2>



<p class="tag_12 vc_tag" >
  
    <span class="nome">Data di inizio</span>
    <span class="valore" data-tag_value="19 Dicembre 2021 - 21:00">19 Dicembre 2021 - 21:00</span>

  
</p>

</div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_b4dc387a-c3d5-4eb1-a2de-e700c3aff735.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://crema.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        <div data-render="true"  class="bannervcms banner_990x30_2 " data-format="990x30_2" ><a rel="nofollow" href="https://crema.laprovinciacr.it/clickhere.jsp?id=699&mode=adv&l=https%3A%2F%2Fbit.ly%2F3y9byXg"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_767fe67" src="upload/1639223904489.jpg" alt="1639223904489.jpg" /><script>incrementAdvImpression(699);</script>
</a></div>
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_d33f4213-a546-486f-a711-8a05503ab776">
                    <ul class="menu_1">
<li class="crema sezione_2 index">
<a  href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_d33f4213-a546-486f-a711-8a05503ab776 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_3c7dffa1264249bbb3a9f4d56747193a = undefined;
                            
                            $('#box_d33f4213-a546-486f-a711-8a05503ab776 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3c7dffa1264249bbb3a9f4d56747193a != 'undefined') {
                                    $('#box_d33f4213-a546-486f-a711-8a05503ab776 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c7dffa1264249bbb3a9f4d56747193a.code);
                                    incrementAdvImpression(bannerbox_3c7dffa1264249bbb3a9f4d56747193a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_d0cdf77b-621a-476e-87bb-d43aa989899c">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a rel="nofollow" href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4155052f47c74f12907822d2eb57ac74 = undefined;
                            
                            $('#box_d0cdf77b-621a-476e-87bb-d43aa989899c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4155052f47c74f12907822d2eb57ac74 != 'undefined') {
                                    $('#box_d0cdf77b-621a-476e-87bb-d43aa989899c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4155052f47c74f12907822d2eb57ac74.code);
                                    incrementAdvImpression(bannerbox_4155052f47c74f12907822d2eb57ac74.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://crema.laprovinciacr.it/">
				<img width="200"  alt="Crema" title="Crema" src="images/logos/2/logo_white.jpg?v=1596458779000" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://crema.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://crema.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=374227" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_6775527d-5025-4052-92a3-b4cecd02c634\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_84e8bfcf69b44cb6add98d56014896a0 = undefined;\n                            \n                            $('#box_6775527d-5025-4052-92a3-b4cecd02c634 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_84e8bfcf69b44cb6add98d56014896a0 != 'undefined') {\n                                    $('#box_6775527d-5025-4052-92a3-b4cecd02c634 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_84e8bfcf69b44cb6add98d56014896a0.code);\n                                    incrementAdvImpression(bannerbox_84e8bfcf69b44cb6add98d56014896a0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6775527d-5025-4052-92a3-b4cecd02c634').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_bb93f1b6-f928-49eb-b40b-062c8f819c10\">\n                    <ul class=\"menu_1\">\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_2040eeafe56e4c78869378691b13699c = undefined;\n                            \n                            $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2040eeafe56e4c78869378691b13699c != 'undefined') {\n                                    $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2040eeafe56e4c78869378691b13699c.code);\n                                    incrementAdvImpression(bannerbox_2040eeafe56e4c78869378691b13699c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_bb93f1b6-f928-49eb-b40b-062c8f819c10').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_d33f4213-a546-486f-a711-8a05503ab776\">\n                    <ul class=\"menu_1\">\n<li class=\"crema sezione_2 index\">\n<a  href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_d33f4213-a546-486f-a711-8a05503ab776 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_3c7dffa1264249bbb3a9f4d56747193a = undefined;\n                            \n                            $('#box_d33f4213-a546-486f-a711-8a05503ab776 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3c7dffa1264249bbb3a9f4d56747193a != 'undefined') {\n                                    $('#box_d33f4213-a546-486f-a711-8a05503ab776 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3c7dffa1264249bbb3a9f4d56747193a.code);\n                                    incrementAdvImpression(bannerbox_3c7dffa1264249bbb3a9f4d56747193a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d33f4213-a546-486f-a711-8a05503ab776').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_d0cdf77b-621a-476e-87bb-d43aa989899c\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a rel=\"nofollow\" href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4155052f47c74f12907822d2eb57ac74 = undefined;\n                            \n                            $('#box_d0cdf77b-621a-476e-87bb-d43aa989899c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4155052f47c74f12907822d2eb57ac74 != 'undefined') {\n                                    $('#box_d0cdf77b-621a-476e-87bb-d43aa989899c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4155052f47c74f12907822d2eb57ac74.code);\n                                    incrementAdvImpression(bannerbox_4155052f47c74f12907822d2eb57ac74.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d0cdf77b-621a-476e-87bb-d43aa989899c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
